Pré-requis systèmes Optiplan-Smart

Pré-requis système
Optiplan-Smart est testé et homologué pour:

  • Windows 7 (32 ou 64 bit)
  • Windows 8 (32 ou 64 bit)
  • Windows 8.1 (32 ou 64 bit)
  • Windows 10 (32 ou 64 bit)